obey-robots.txt
15 December 2017, 01:24
Navigatie
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Telfort Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Algemeen, maar niet gemeen.
 Onderwerp afdrukken

Proxy problemen

hpfan
Ik krijg regelmatig, bij bedraad internet LAN, de melding Proxyinstellingen niet gevonden. Als ik de probleem oplosser er op los laat dan krijg ik de melding "Het externe apparaaat of bron accepteert de verbinding niet. De instelling van het apparaat of bron staan verbindingen https: niet toe.
Ik werk met Windows 10 64 bit en heb een Experia box V 10 Telfort zegt dat ik bij Microsoft moet zijn en bij Microsoft moet ik een duur abonnement aan. Ik ben nog niet zo lang bij Telfort Thuis(glasvezel) Ik had bij Ziggo hier noot problemen mee gehad dus denk ik dat het toch aan Telfort ligt, Kan iemand mij helpen?????
 
Lutz
Welke browser gebruik je? Proxies ken ik van bedrijfsnetwerken en uit het stenen tijdperk.

ADDENDUM: Heb je eerst het modem, en later de computer opnieuw opgestart?
 
hpfan
Ik gebruik de browser IE 11 versie 11.540.15063.0
En ik heb de modem opnieuw opgestart terwijl de pc aanstond en de pc heb ik totaal niet opnieuw opgestart. Ik ga morgen eerst de pc afsluiten daarna het modem resetten en als die klaar is dan start ik de pc op. Omdat ik de melding niet zo vaak zie zal ik een paar dagen afwachten. Mocht het probleem zich dan niet meer voorgekomen zijn dan laat ik het weten. Ik begin morgen aan een nieuw medicijn waarvan ik nogal suf van wordt en me niet goed kan concentreren. Dan kan het evt. wat langer duren omdat ik er dan niet zo bij stil sta. die bijwerkingen kunnen max. 14 dagen duren. Maar ik doe morgenvroeg meteen jou tip opvolgen want ik weet niet hoe snel het medicijn werkt. Je krijgt altijd reactie want het mailtje verwijder ik niet in mijn gmail.

Alvast bedankt!!!

Willem Bossong
 
hpfan
Ik Heb eerst de pc uitgezet, 15 minuten gewacht. Daarna de modem uitgezet en weer 15 minuten gewacht. De modem opnieuw aangezet en ik heb gewacht totdat hij gereset is. Daarna heb ik de pc aangezet. Na een paar keer geprobeerd een website te openen wat goed ging. Toen kreeg ik weer de melding van de kan proxyinstellingen niet vinden.

Ik werkt niet graag met Google Chrome, maar die had ook hetzelfde probleem als in IE 11 versie 11.540.15063.0.
Dit probleem heb ik maar enkele keren in die 14 jaar misschien 5 x gehad. Maar dat was gewoon kabel. Nu is het glasvezel.
Wat ik totaal niet snap is dat er met de wifi niets aan de hand is, ik kan op de laptop zonder problemen met IE 11 en Google Chrome een website openen.
Als ik Windows 10 helemaal opnieuw installeer, ik probeer dit zolang mogelijk uit te stellen, het probleem verdwenen is. In de 1e instantie dacht ik dat het aan de glasvezel en of het modem ligt, Maar zowel Telfort als Microsoft zegt dat het daar niet aan ligt maar waaraan weten ze niet. Ik kon en kan nog steeds niet in zoekbalkje(links vd takenbalk iets intypen. Ik had hiervoor 5 x gebeld en toen moest ik naar een helpdesk die . 85,00 p/jaar kost. Probleem was niet opgelost.
Ik probeer morgen toch Microsoft te bellen omdat dit een ander probleem is.
Mvg

Willem
 
Lutz
Kan misschien een kennis met zijn laptop langskomen en dan bedraad de aansluiting testen? Misschien heb je of hardwarematige problemen met je netwerk kaart of foutieve software instellingen. Loop eens de instellingen van de netwerk kaart na.
 
hpfan
Bedankt voor je aanbod maar ik heb alles al uit kunnen sluiten zowel de hardware als de software.. De proxy moet uigezet worden en dat kan alleen in IE zeld bij Extra> interneropties> tabblad verbindingen en dan zou je als jee op de LAN knop zou kunnen drukken de proxy gewoon uit kunnen zetten. Maar helaas is dist niet het geval. Het goede nieuws is dat ik weer met Microsoft NL bezig ben om dit probleem op te lossen. Als er dan echt niets meer aan gedaan kan worden dan alles weer opnieuw installeren.
Maar ik wacht nog af wat Microsoft nog zou kan betekenen.
Alvast bedat voor het nadenken. Mocht ik het helemaal opnieuw gaan installeren dan laat ik jullie wat weten als ik klaar ben.
 
Lutz
Ik denk nog steeds dat je instellingen van de netwerk kaart fout zijn. Verwijder in apparaat beheer de ethernet kaart en reboot je computer. Dan zal die de netwerk kaart opnieuw moeten detecteren en drijvers installeren.
Succes ermee!
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Proxy problemen', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Problemen met alles in 1. Service? Not! Klacht over Telfort 1 04 oktober 2013, 14:54
Problemen met Hosting2go Algemeen 8 14 augustus 2012, 21:54
Fritzbox 7270 problemen Telfort met eigen modem/router 10 06 oktober 2011, 22:02
problemen met het vinden van servers. Snelheid 5 12 september 2011, 06:51
NAT problemen met XBOXLive Storing 6 05 april 2011, 13:22
Goedenacht bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| SimOnly 1 dag
| Lutz 1 dag
Steun ons