obey-robots.txt
19 Oktober 2018, 04:59
Navigatie
Advertentie
data-full-width-responsive="true">
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Telfort Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Algemeen, maar niet gemeen.
 Onderwerp afdrukken

verbinding start pas laat op

klaas41
Bij mij is net een nieuwe aansluiting van alles in 1 geinstalleerd.
Als de moden of tv uitgestaan heeft duurt het wel 20 minuten voordat ik signaal heb.
Wat kan hiervan het probleem zijn?


Groetjes Klaas
 
data-full-width-responsive="true">
Franzki
Het is niet de bedoeling dat je elke keer het modem uitzet.

Of bedoel je de ITV-ontvanger? Het kan zijn dat deze ook wat tijd nodig heeft om helemaal te initialiseren als je deze helemaal spanningsloos hebt gemaakt.
 
klaas41
De ontvanger gaat na 8 uur op standby staan.
Het is net alsof hij na het starten weer eerst de modem moet vinden en volgens mij is dat niet normaal.

Gr Klaas
 
data-full-width-responsive="true">
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'verbinding start pas laat op', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
WiFi verbinding Samsung Tv Sitecom router WiFi 13 19 juni 2017, 20:20
VPN verbinding Hardware instellingen 18 13 januari 2017, 20:07
Playstation 3 maakt geen verbinding WiFi 2 03 maart 2016, 18:54
Draadloze verbinding valt weg WiFi 36 13 november 2013, 11:15
WiFi en VPN verbinding WiFi 1 29 mei 2013, 18:49
Goedenacht bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden