obey-robots.txt
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
fritzbox! icm telfort bellen
summerke
Ik heb sinds een paar weken de fritzbox 7170 en doet het prima icm telfort internet /bellen.
Nou kreeg ik de kpn telefoon rekening en ipv bellen via telfort belt die via mijn vaste KPN nummer! ( dit nummer wordt niet gebruikt en is toendertijd aangemaakt om een adsl in ons nieuwe huis te kunnen realiseren)
Ik bel via het kpn nummer en kan gebeld worden via het kpn nummer EN het telfort nummer.
Ik heb nergens het vaste nummer ingegeven en alles aangesloten hoe ik dat met de zyxel modem ook deed.

Ik heb aangevinkt als de lijn van telfort niet werkt dat die over moet springen op Kpn zodat ik nooit zonder verbinding zit, nou vink ik dat uit en doet de tel het niet meer, het blijkt dus dat ik gewoon sinds aansluiting van het modem al gebruik maak van de "life lijn.

Ik heb dus een abo via telf internet + vast bellen.
Gewijzigd door summerke op 12 mei 2009, 12:35
 
wortelstok
Als ik een gok mag doen, denk ik dat je je handset(s) het telefoonnummer van je KPN lijn (vaste nummer) hebt gegeven. Dan bellen ze standaard uit via KPN. Dus je moet je handset(s) het Telfort nummer geven, of via dialing rules regelen dat ze altijd via het Telfort account uitbellen.
 
summerke
bedankt voor je meedenken!

De telefoon heb ik al sinds nov vorig jaar en via de zyxel heeft die nooit via kpn gebeld het is pas sinds ik de fritzbox heb geinstalleerd, als ik de "life lijn"uitzet doet de tel het helemaal niet meer, en als alternatief pakt die dus KPN,
Helaas waarschuwt die niet van te voren waardoor ik nu een tel rek heb van honderden euro's.
Ik kan nergens instellen dat die via telfort moet heb dat bij de zyxel dus ook nooit gedaan.
 
wortelstok
Ik krijg uit je antwoord de indruk dat je niet hebt begrepen wat ik bedoel. De instelling die je moet veranderen is in de Fritz!box.
 
summerke
Heb overal gekeken zie niet waar ik dat zou moeten veranderen
 
wortelstok
Open het Fritz!box menu in je browser
Advanced settings moet aan staan
Settings --> Telephony --> Extensions
Kies wijzigen van de eigenschappen
Verander het telefoonnummer in dat van Telfort (dropdown lijstje)
React to all numbers moet aan staan
 
summerke
bedankt voor je duidelijke uitleg!
Ik heb al je stappen gevolgd en had overal al het nummer van telfort staan, had alleen bij react to all numbers staan : react to numbers below zou dat vinkje het verschil maken, gezien ik al overal het telfort nummer had staan?
 
wortelstok
Dat vinkje geldt alleen voor inkomende telefoon.
Dus blijkbaar was dit de oorzaak van het probleem niet ... verkeerder gok Sad
Als je op de statuspagina van je Fritzbox kijkt, brandt dan het groene lampje bij het Telfort nummer? Als dat zo is zou de verbinding met de Telfort SIP server goed moeten zijn geval. Loop dan je instellingen nog maar eens langs met de gebruiksaanwijizing, ik weet het zo niet.
 
hondengek
is het misschien niet verstanding de zogenaamde technotes van de fritz shop er eerst even op na te slaan?
http://www.callvoip.nl/technotes/voip...elfort.pdf
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'fritzbox! icm telfort bellen', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
TV-ontvanger aanmelden bij Telfort Hardware instellingen : 9 24 jan 2017
Bellen met FritzBox 7490 werkt niet meer na update Telfort Storing : 5 09 jan 2017
Bellen met FritzBox 7490 werkt niet meer na update Telfort Telfort met eigen modem/router : 2 23 dec 2016
Opgebeld worden met Telfort-nummer en uitbellen via een andere provider Telfort VOIP telefonie met eigen telefoon netwerk, centrale of alarminstallatie : 3 14 nov 2016
Kan niet meer in mijn telfort komen Algemeen : 2 13 nov 2016